<!DOCTYPE html>
<html class='v2' dir='ltr' lang='el'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1667664774-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.politicsnews.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.politicsnews.gr/2021/10/blog-post.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Politicsnews.gr - Atom" href="http://www.politicsnews.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Politicsnews.gr - RSS" href="http://www.politicsnews.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Politicsnews.gr - Atom" href="https://www.blogger.com/feeds/7034872565373344379/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Politicsnews.gr - Atom" href="http://www.politicsnews.gr/feeds/6899841883654451477/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/403901366-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-GJpoT4OILL0/YWnLw5xoJJI/AAAAAAADXD4/wnZdrZ0t8-obGDYi8kFPNT3nVy-urmyWQCLcBGAsYHQ/w640-h640/eav3cJH8_400x400.jpg' rel='image_src'/>
<meta content='http://www.politicsnews.gr/2021/10/blog-post.html' property='og:url'/>
<meta content='  ΦΩΦΗ, ΕΚΑΝΕΣ ΠΕΡΙΣΣΟΤΕΡΑ ΑΠ&#39; ΟΣΑ ΣΕ ΑΦΗΣΑΝ. ΑΛΛΩΣΤΕ ΑΥΤΗ Η ΚΟΜΠΑΝΙΑ ΔΕΝ ΕΧΕΙ ΚΑΝΕΝΑ ΜΕΛΛΟΝ' property='og:title'/>
<meta content='1981. Ο αείμνηστος Γιώργος Γεννηματάς, επιχειρεί να περάσει ως υπουργός Εσωτερικών την δευτεροβάθμια και τριτοβάθμια αυτοδιοίκηση. Σάλος. Η ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-GJpoT4OILL0/YWnLw5xoJJI/AAAAAAADXD4/wnZdrZ0t8-obGDYi8kFPNT3nVy-urmyWQCLcBGAsYHQ/w1200-h630-p-k-no-nu/eav3cJH8_400x400.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Politicsnews.gr:   ΦΩΦΗ, ΕΚΑΝΕΣ ΠΕΡΙΣΣΟΤΕΡΑ ΑΠ' ΟΣΑ ΣΕ ΑΦΗΣΑΝ. ΑΛΛΩΣΤΕ ΑΥΤΗ Η ΚΟΜΠΑΝΙΑ ΔΕΝ ΕΧΕΙ ΚΑΝΕΝΑ ΜΕΛΛΟΝ</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1060px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1060px;
max-width: 1060px;
_width: 1060px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 350px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 350px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("350px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 350px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 350px;
margin-right: -350px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2);}
    
@media (max-width: 200px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w1600);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7034872565373344379&amp;zx=a241b7a3-20b1-454b-8220-2bc056cc6953' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7034872565373344379&amp;zx=a241b7a3-20b1-454b-8220-2bc056cc6953' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-4698051677506382 -->

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='loading variant-bold'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7034872565373344379\x26blogName\x3dPoliticsnews.gr\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.politicsnews.gr/search\x26blogLocale\x3del\x26v\x3d2\x26homepageUrl\x3dhttp://www.politicsnews.gr/\x26targetPostID\x3d6899841883654451477\x26blogPostOrPageUrl\x3dhttp://www.politicsnews.gr/2021/10/blog-post.html\x26vt\x3d764861751279717525',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Κεφαλίδα'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://www.politicsnews.gr/'>
Politicsnews.gr
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Απόψεις, Άρθρα, τα πάντα για την Πολιτική</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Σε όλες τις στήλες'><div class='widget Image' data-version='1' id='Image3'>
<h2>...</h2>
<div class='widget-content'>
<a href='http://www.exofitsio.blogspot.com'>
<img alt='...' height='259' id='Image3_img' src='http://3.bp.blogspot.com/-bc7Mrnpo6Yk/Vsc-4zDabyI/AAAAAAAChBs/qfYA7AyM7LA/s1600-r/cropped-wheel.png' width='900'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Κύριος'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Σάββατο, 16 Οκτωβρίου 2021</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-GJpoT4OILL0/YWnLw5xoJJI/AAAAAAADXD4/wnZdrZ0t8-obGDYi8kFPNT3nVy-urmyWQCLcBGAsYHQ/w640-h640/eav3cJH8_400x400.jpg' itemprop='image_url'/>
<meta content='7034872565373344379' itemprop='blogId'/>
<meta content='6899841883654451477' itemprop='postId'/>
<a name='6899841883654451477'></a>
<h3 class='post-title entry-title' itemprop='name'>
  ΦΩΦΗ, ΕΚΑΝΕΣ ΠΕΡΙΣΣΟΤΕΡΑ ΑΠ' ΟΣΑ ΣΕ ΑΦΗΣΑΝ. ΑΛΛΩΣΤΕ ΑΥΤΗ Η ΚΟΜΠΑΝΙΑ ΔΕΝ ΕΧΕΙ ΚΑΝΕΝΑ ΜΕΛΛΟΝ
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6899841883654451477' itemprop='description articleBody'>
<br /><a href="https://1.bp.blogspot.com/-GJpoT4OILL0/YWnLw5xoJJI/AAAAAAADXD4/wnZdrZ0t8-obGDYi8kFPNT3nVy-urmyWQCLcBGAsYHQ/s400/eav3cJH8_400x400.jpg"><img border="0" height="640" src="https://1.bp.blogspot.com/-GJpoT4OILL0/YWnLw5xoJJI/AAAAAAADXD4/wnZdrZ0t8-obGDYi8kFPNT3nVy-urmyWQCLcBGAsYHQ/w640-h640/eav3cJH8_400x400.jpg" width="640" /></a><br /><br /><br /><br />1981. Ο αείμνηστος Γιώργος Γεννηματάς, επιχειρεί να περάσει ως υπουργός Εσωτερικών την δευτεροβάθμια και τριτοβάθμια αυτοδιοίκηση.<br /><br />Σάλος. Η Νέα Δημοκρατία αντιδρά, σε κάτι που δεν μπορεί να κατανοήσει.<br /><br />Ο Γεννηματάς περνάει στην αντεπίθεση με τα μπλε και πράσινα καφενεία.<span><a name='more'></a></span><br />Τελικά αργότερα, η Νέα Δημοκρατία, έρχεται στις θέσεις του, όσον αφορά την αυτοδιοίκηση. <br /><br />Νεαρός κάνω το τόλμημα. &#171;Τι κάνεις βρε τρελέ&#187;, με προειδοποίησε ο αείμνηστος αγαπημένος διευθυντής της &#171;Καθημερινής&#187; Δημήτρης Παπαναγιώτου. &#171;Θέλεις να φέρεις τον Γεννηματά στην Βλάχου;&#187;.<br /><br />Την ίδια απορία, είχε τότε και η συμπαθής ιδιαιτέρα του Κλαίρη: &#171;Είσαι σίγουρος&#187; Ήμουν..<br /><br />Ο Γεννηματάς στην Βλάχου ήλθε, η Βλάχου τον υποδέχθηκε με ανοικτές αγκάλες κι όταν έφυγε μου είπε με το γνωστό ύφος της: &#171;Aυτός εάν είναι μαρξιστής να μου φέρεις κι άλλους τόσους. Πανέξυπνος και συμπαθής&#187;.<br /><br />Χρόνια μετά Φώφη, που ήσουν μικρούλα, τότε στο σπίτι στο Χαλάνδρι, δίπλα στο διαμέρισμα του γλυκού Μώραλη, και στην πάντα καλή οικοδέσποινα Κάκια γελούσες και ο συγχωρεμένος με τον...επιθετικό προσδιορισμό &#171;δεξιούλη, δεν βλέπω να τρως&#187; με προέτρεπε: &#171;Είσαι σίγουρος ότι είσαι Καραμανλικός; Αλλοίμονό μας, εάν έτσι είναι οι Καραμανλικοί, θα μας καταλάβετε τον χώρο&#187;...<br /><br />Ο Γιώργης Γεννηματάς, άξιος, ηθικό  στοιχείο, ο αείμνηστος Γεννηματάς, με τις χαρακτηριστικές άσπρες πίπες των τσιγάρων και  με τους αγαπημένους του Θανάση Τσούρα και Μιλτιάδη Παπαϊωάννου επιχειρούσε να αλλάξει τότε το κίνημα.<br /><br />Ως Καραμανλικός... οξύμωρο; τον καταλάβαινα. Δεν τον κατάλαβε όμως, ούτε το κίνημα, ούτε ο συγχωρεμένος ο Ανδρέας Παπανδρέου.....<br /><br />Χρόνια μετά ήλθες εσύ Φώφη. Δύσκολοι καιροί. Τελικά αποσύρθηκες. Να είσαι καλά στην υγεία σου πρώτα απ' όλα.Το ΚΙΝΑΛ θα βγάλει πρόεδρο τον Λοβέρδο της Νοβάρτiς, γιατί έτσι θέλουν τα μέσα ενημέρωσης του Μητσοτάκη, που τόσο καιρό τον προβάλλουν. Φώφη μου, θέλει ο Μητσοτάκης δεκανίκια, μετά την απλή αναλογική για να κυβερνήσει...Ποιον να βγάλει: Tον Γερουλάνο; Ήμαρτον... Μπορεί θα μου πεις να βάλει τον ...Παπανδρέου (ήμαρτον...δις)<br /><br />Τώρα θα μου πεις, δεν το καταλαβαίνουν οι πασόκοι; Θα σου πω όχι Φώφη μου, όπως δεν κατάλαβαν όταν ψήφιζαν τον Μητσοτάκη οι νεοδημοκράτες.<br /><br />Βίοι παράλληλοι, αυτοκτονικές τάσεις των δυο μεγάλων-κάποτε- κομμάτων, που θέλουν σώνει και καλά να αποτελέσουν παρελθόν.<br /><br />Να'σαι καλά....Περαστικά...-
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Αναρτήθηκε από
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/11255079168507541978' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/11255079168507541978' rel='author' title='author profile'>
<span itemprop='name'>exofitsio</span>
</a>
</span>
</span>
<span class='post-timestamp'>
στις
<meta content='http://www.politicsnews.gr/2021/10/blog-post.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.politicsnews.gr/2021/10/blog-post.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2021-10-16T13:01:00+03:00'>1:01 μ.μ.</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-158244774'>
<a href='https://www.blogger.com/post-edit.g?blogID=7034872565373344379&postID=6899841883654451477&from=pencil' title='Επεξεργασία ανάρτησης'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6899841883654451477&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><span class='share-button-link-text'>Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6899841883654451477&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6899841883654451477&target=twitter' target='_blank' title='Μοιραστείτε το στο Twitter'><span class='share-button-link-text'>Μοιραστείτε το στο Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6899841883654451477&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Μοιραστείτε το στο Facebook'><span class='share-button-link-text'>Μοιραστείτε το στο Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6899841883654451477&target=pinterest' target='_blank' title='Κοινοποίηση στο Pinterest'><span class='share-button-link-text'>Κοινοποίηση στο Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Δεν υπάρχουν σχόλια:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Δημοσίευση σχολίου</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7034872565373344379&postID=6899841883654451477' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2517944472-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>
<div class='inline-ad'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- greekpoliticsnews_main_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="4878295983"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.politicsnews.gr/2021/09/blog-post.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>Παλαιότερη Ανάρτηση</a>
</span>
<a class='home-link' href='http://www.politicsnews.gr/'>Αρχική σελίδα</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='http://www.politicsnews.gr/feeds/6899841883654451477/comments/default' target='_blank' type='application/atom+xml'>Σχόλια ανάρτησης (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image1'>
<h2>Τα πάντα για την ενημέρωση.</h2>
<div class='widget-content'>
<a href='http://www.exofitsio.blogspot.gr'>
<img alt='Τα πάντα για την ενημέρωση.' height='64' id='Image1_img' src='http://1.bp.blogspot.com/-9bh6kAVFXMM/Vsc9PE3fOGI/AAAAAAAChBU/M1lQBXa2gmM/s1600-r/exofitsio-blogspot.png' width='290'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<div style="width:250px;text-align:center;"><iframe src="http://eortologio.net/widget.php?color=FFFFFF&color2=eb1b0c&bgcolor=BD2015&width=250&height=280"	
			 width="250" height="280" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><a style="font-size:13px;color:#404040;text-decoration:none;text-shadow: 0px 1px 0px #F0F0F0" href="http://www.eortologio.net" target="_blank">Εορτολόγιο</a> &#160;</div>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- politicssidebar300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-slot="6329109180"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div style="width:250px;text-align:left;line-height:11px;">
        <iframe src="http://programmatileorasis.gr/ticker_vscroll_show.php?speed=1500&width=250&height=250&sr=&font=10"
         width="250" height="250" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
	<br /><div style="font-size:10px;background-color:#363942;"><a style="font-size:10px;color:#dad7ce;text-decoration:none;" href="http://programmatileorasis.gr" target="_blank">Programma TV</a></div></div>
</div>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- greekpoliticsnews_sidebar-right-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="6355029189"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- politicssidebar600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-slot="1898909589"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Υποσέλιδο'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Θέμα Απλό. Εικόνες θέματος από <a href='http://www.istockphoto.com/googleimages.php?id=4311112&platform=blogger&langregion=el' target='_blank'>i-bob</a>. Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1470655889-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>