<!DOCTYPE html>
<html class='v2' dir='ltr' lang='el'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/115981500-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.politicsnews.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.politicsnews.gr/2021/05/blog-post_14.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Politicsnews.gr - Atom" href="http://www.politicsnews.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Politicsnews.gr - RSS" href="http://www.politicsnews.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Politicsnews.gr - Atom" href="https://www.blogger.com/feeds/7034872565373344379/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Politicsnews.gr - Atom" href="http://www.politicsnews.gr/feeds/7299978243626330189/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/951198144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-nP2rtQqOQpc/YJ5RkMbJVjI/AAAAAAADVDk/nFrqKRkFWKYQoJ7kPseN6s8MMV2q3LhAgCLcBGAsYHQ/w640-h640/IMG-1b03d9b92b4a4dd93021904b92964cb1-V.jpg' rel='image_src'/>
<meta content='http://www.politicsnews.gr/2021/05/blog-post_14.html' property='og:url'/>
<meta content='  Ε εντάξει δεν έψαξαν και πολύ... άνοιξαν πανιά στην αντιγραφή...' property='og:title'/>
<meta content=' ' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-nP2rtQqOQpc/YJ5RkMbJVjI/AAAAAAADVDk/nFrqKRkFWKYQoJ7kPseN6s8MMV2q3LhAgCLcBGAsYHQ/w1200-h630-p-k-no-nu/IMG-1b03d9b92b4a4dd93021904b92964cb1-V.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Politicsnews.gr:   Ε εντάξει δεν έψαξαν και πολύ... άνοιξαν πανιά στην αντιγραφή...</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1060px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1060px;
max-width: 1060px;
_width: 1060px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 350px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 350px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("350px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 350px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 350px;
margin-right: -350px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2);}
    
@media (max-width: 200px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w1600);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7034872565373344379&amp;zx=ad149af1-7d92-4972-804b-88adcff74cbb' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7034872565373344379&amp;zx=ad149af1-7d92-4972-804b-88adcff74cbb' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-4698051677506382 -->

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='loading variant-bold'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7034872565373344379\x26blogName\x3dPoliticsnews.gr\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.politicsnews.gr/search\x26blogLocale\x3del\x26v\x3d2\x26homepageUrl\x3dhttp://www.politicsnews.gr/\x26targetPostID\x3d7299978243626330189\x26blogPostOrPageUrl\x3dhttp://www.politicsnews.gr/2021/05/blog-post_14.html\x26vt\x3d8497811291079972489',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Κεφαλίδα'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://www.politicsnews.gr/'>
Politicsnews.gr
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Απόψεις, Άρθρα, τα πάντα για την Πολιτική</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Σε όλες τις στήλες'><div class='widget Image' data-version='1' id='Image3'>
<h2>...</h2>
<div class='widget-content'>
<a href='http://www.exofitsio.blogspot.com'>
<img alt='...' height='259' id='Image3_img' src='http://3.bp.blogspot.com/-bc7Mrnpo6Yk/Vsc-4zDabyI/AAAAAAAChBs/qfYA7AyM7LA/s1600-r/cropped-wheel.png' width='900'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Κύριος'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Παρασκευή, 14 Μαΐου 2021</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-nP2rtQqOQpc/YJ5RkMbJVjI/AAAAAAADVDk/nFrqKRkFWKYQoJ7kPseN6s8MMV2q3LhAgCLcBGAsYHQ/w640-h640/IMG-1b03d9b92b4a4dd93021904b92964cb1-V.jpg' itemprop='image_url'/>
<meta content='7034872565373344379' itemprop='blogId'/>
<meta content='7299978243626330189' itemprop='postId'/>
<a name='7299978243626330189'></a>
<h3 class='post-title entry-title' itemprop='name'>
  Ε εντάξει δεν έψαξαν και πολύ... άνοιξαν πανιά στην αντιγραφή...
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-7299978243626330189' itemprop='description articleBody'>
<br /><br /><a href="https://1.bp.blogspot.com/-nP2rtQqOQpc/YJ5RkMbJVjI/AAAAAAADVDk/nFrqKRkFWKYQoJ7kPseN6s8MMV2q3LhAgCLcBGAsYHQ/s224/IMG-1b03d9b92b4a4dd93021904b92964cb1-V.jpg"><img border="0" height="640" src="https://1.bp.blogspot.com/-nP2rtQqOQpc/YJ5RkMbJVjI/AAAAAAADVDk/nFrqKRkFWKYQoJ7kPseN6s8MMV2q3LhAgCLcBGAsYHQ/w640-h640/IMG-1b03d9b92b4a4dd93021904b92964cb1-V.jpg" width="640" /></a><br /> <br /><a href="https://1.bp.blogspot.com/-3G6QAum8m8o/YJ5Rr9RcaaI/AAAAAAADVDo/8v5-krILBK49BJGqA9xBPUWevp8s53MSQCLcBGAsYHQ/s1200/IMG-94d75ae0014945cbbf82a03b42ffa8fe-V.jpg"><img border="0" src="https://1.bp.blogspot.com/-3G6QAum8m8o/YJ5Rr9RcaaI/AAAAAAADVDo/8v5-krILBK49BJGqA9xBPUWevp8s53MSQCLcBGAsYHQ/w640-h532/IMG-94d75ae0014945cbbf82a03b42ffa8fe-V.jpg" /></a><br /><br /><br /><br /><br /><br />
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Αναρτήθηκε από
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/11255079168507541978' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/11255079168507541978' rel='author' title='author profile'>
<span itemprop='name'>exofitsio</span>
</a>
</span>
</span>
<span class='post-timestamp'>
στις
<meta content='http://www.politicsnews.gr/2021/05/blog-post_14.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.politicsnews.gr/2021/05/blog-post_14.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2021-05-14T14:43:00+03:00'>2:43 μ.μ.</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-158244774'>
<a href='https://www.blogger.com/post-edit.g?blogID=7034872565373344379&postID=7299978243626330189&from=pencil' title='Επεξεργασία ανάρτησης'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=7299978243626330189&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><span class='share-button-link-text'>Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=7299978243626330189&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=7299978243626330189&target=twitter' target='_blank' title='Μοιραστείτε το στο Twitter'><span class='share-button-link-text'>Μοιραστείτε το στο Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=7299978243626330189&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Μοιραστείτε το στο Facebook'><span class='share-button-link-text'>Μοιραστείτε το στο Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=7299978243626330189&target=pinterest' target='_blank' title='Κοινοποίηση στο Pinterest'><span class='share-button-link-text'>Κοινοποίηση στο Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>2 σχόλια:</h4>
<div class='comments-content'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div class="comment-thread toplevel-thread"><ol id="top-ra"><li class="comment" id="c7166309180200666459"><div class="avatar-image-container"><img src="//www.blogger.com/img/blogger_logo_round_35.png" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/05790491352286724217" rel="nofollow">Σέργιος Τσίφτης</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.politicsnews.gr/2021/05/blog-post_14.html?showComment=1620994267219#c7166309180200666459">14 Μαΐου 2021 - 3:11 μ.μ.</a></span></div><p class="comment-content">Τί να σχολιάσεις....Απλώς ,κουνάς το κεφάλι με κάμποση μελαγχολία...<br></p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="7166309180200666459">Απάντηση</a><span class="item-control blog-admin blog-admin pid-1871892748"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=7034872565373344379&amp;postID=7166309180200666459">Διαγραφή</a></span></span></div><div class="comment-replies"><div id="c7166309180200666459-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Απαντήσεις</a></span></span><ol id="c7166309180200666459-ra" class="thread-chrome thread-expanded"><div></div><div id="c7166309180200666459-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="7166309180200666459">Απάντηση</a></div></ol></div></div><div class="comment-replybox-single" id="c7166309180200666459-ce"></div></li><li class="comment" id="c2377903898320981111"><div class="avatar-image-container"><img src="//www.blogger.com/img/blogger_logo_round_35.png" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/05790491352286724217" rel="nofollow">Σέργιος Τσίφτης</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.politicsnews.gr/2021/05/blog-post_14.html?showComment=1620994319178#c2377903898320981111">14 Μαΐου 2021 - 3:11 μ.μ.</a></span></div><p class="comment-content">Τί να σχολιάσεις....Απλώς ,κουνάς το κεφάλι με κάμποση μελαγχολία...<br></p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="2377903898320981111">Απάντηση</a><span class="item-control blog-admin blog-admin pid-1871892748"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=7034872565373344379&amp;postID=2377903898320981111">Διαγραφή</a></span></span></div><div class="comment-replies"><div id="c2377903898320981111-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Απαντήσεις</a></span></span><ol id="c2377903898320981111-ra" class="thread-chrome thread-expanded"><div></div><div id="c2377903898320981111-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="2377903898320981111">Απάντηση</a></div></ol></div></div><div class="comment-replybox-single" id="c2377903898320981111-ce"></div></li></ol><div id="top-continue" class="continue"><a class="comment-reply" target="_self">Προσθήκη σχολίου</a></div><div class="comment-replybox-thread" id="top-ce"></div><div class="loadmore hidden" data-post-id="7299978243626330189"><a target="_self">Φόρτωση περισσότερων...</a></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7034872565373344379&postID=7299978243626330189' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1706263374-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- greekpoliticsnews_main_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="4878295983"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.politicsnews.gr/2021/05/blog-post_77.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'>Νεότερη ανάρτηση</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.politicsnews.gr/2021/04/blog-post_53.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>Παλαιότερη Ανάρτηση</a>
</span>
<a class='home-link' href='http://www.politicsnews.gr/'>Αρχική σελίδα</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='http://www.politicsnews.gr/feeds/7299978243626330189/comments/default' target='_blank' type='application/atom+xml'>Σχόλια ανάρτησης (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image1'>
<h2>Τα πάντα για την ενημέρωση.</h2>
<div class='widget-content'>
<a href='http://www.exofitsio.blogspot.gr'>
<img alt='Τα πάντα για την ενημέρωση.' height='64' id='Image1_img' src='http://1.bp.blogspot.com/-9bh6kAVFXMM/Vsc9PE3fOGI/AAAAAAAChBU/M1lQBXa2gmM/s1600-r/exofitsio-blogspot.png' width='290'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<div style="width:250px;text-align:center;"><iframe src="http://eortologio.net/widget.php?color=FFFFFF&color2=eb1b0c&bgcolor=BD2015&width=250&height=280"	
			 width="250" height="280" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><a style="font-size:13px;color:#404040;text-decoration:none;text-shadow: 0px 1px 0px #F0F0F0" href="http://www.eortologio.net" target="_blank">Εορτολόγιο</a> &#160;</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- politicssidebar300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-slot="6329109180"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div style="width:250px;text-align:left;line-height:11px;">
        <iframe src="http://programmatileorasis.gr/ticker_vscroll_show.php?speed=1500&width=250&height=250&sr=&font=10"
         width="250" height="250" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
	<br /><div style="font-size:10px;background-color:#363942;"><a style="font-size:10px;color:#dad7ce;text-decoration:none;" href="http://programmatileorasis.gr" target="_blank">Programma TV</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- greekpoliticsnews_sidebar-right-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="6355029189"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- politicssidebar600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-slot="1898909589"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Υποσέλιδο'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Θέμα Απλό. Εικόνες θέματος από <a href='http://www.istockphoto.com/googleimages.php?id=4311112&platform=blogger&langregion=el' target='_blank'>i-bob</a>. Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/75914390-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>