<!DOCTYPE html>
<html class='v2' dir='ltr' lang='el'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.politicsnews.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.politicsnews.gr/2020/03/blog-post_25.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Politicsnews.gr - Atom" href="http://www.politicsnews.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Politicsnews.gr - RSS" href="http://www.politicsnews.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Politicsnews.gr - Atom" href="https://www.blogger.com/feeds/7034872565373344379/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Politicsnews.gr - Atom" href="http://www.politicsnews.gr/feeds/6258357364897938084/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3095134620-ieretrofit.js"></script>
<![endif]-->
<link href='data:image/jpeg;base64,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' rel='image_src'/>
<meta content='http://www.politicsnews.gr/2020/03/blog-post_25.html' property='og:url'/>
<meta content=' Η ΕΚΚΛΗΣΙΑ ΕΞΑΚΟΛΟΥΘΕΙ ΠΡΟΚΛΗΤΙΚΑ ΝΑ ΚΩΦΕΥΕΙ ΣΤΑ ΚΕΛΕΥΣΜΑΤΑ ΤΗΣ ΤΑΛΑΙΠΩΡΗΜΕΝΗΣ ΚΟΙΝΩΝΙΑΣ ΚΑΙ ΟΙ ΠΡΟΥΧΟΝΤΕΣ ΕΚΤΟΣ ΕΛΑΧΙΣΤΩΝ ΕΞΑΙΡΕΣΕΩΝ ΔΕΝ ΠΡΟΣΦΕΡΟΥΝ' property='og:title'/>
<meta content='     Oι πολίτες υποφέρουν. Κλεισμένοι στα σπίτια τους την μεταμνημονιακή εποχή οι Έλληνες, την ξαναζούν με τον πλέον τραγικό τρόπο, με μειώσ...' property='og:description'/>
<meta content='data:image/jpeg;base64,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' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Politicsnews.gr:  Η ΕΚΚΛΗΣΙΑ ΕΞΑΚΟΛΟΥΘΕΙ ΠΡΟΚΛΗΤΙΚΑ ΝΑ ΚΩΦΕΥΕΙ ΣΤΑ ΚΕΛΕΥΣΜΑΤΑ ΤΗΣ ΤΑΛΑΙΠΩΡΗΜΕΝΗΣ ΚΟΙΝΩΝΙΑΣ ΚΑΙ ΟΙ ΠΡΟΥΧΟΝΤΕΣ ΕΚΤΟΣ ΕΛΑΧΙΣΤΩΝ ΕΞΑΙΡΕΣΕΩΝ ΔΕΝ ΠΡΟΣΦΕΡΟΥΝ</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1060px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1060px;
max-width: 1060px;
_width: 1060px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 350px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 350px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("350px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 350px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 350px;
margin-right: -350px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2);}
    
@media (max-width: 200px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1boR97_H6UQaN1T-UDoOA5RZ3VHSD15X6Ah6l4I5cXbUkypGjXGLF-rNXu9nFHI0MIjO2&options=w1600);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7034872565373344379&amp;zx=ddc6bdd4-aabe-47ae-94a7-d4b9aa8856e8' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7034872565373344379&amp;zx=ddc6bdd4-aabe-47ae-94a7-d4b9aa8856e8' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='loading variant-bold'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7034872565373344379\x26blogName\x3dPoliticsnews.gr\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.politicsnews.gr/search\x26blogLocale\x3del\x26v\x3d2\x26homepageUrl\x3dhttp://www.politicsnews.gr/\x26targetPostID\x3d6258357364897938084\x26blogPostOrPageUrl\x3dhttp://www.politicsnews.gr/2020/03/blog-post_25.html\x26vt\x3d8720346858028837168',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Κεφαλίδα'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://www.politicsnews.gr/'>
Politicsnews.gr
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Απόψεις, Άρθρα, τα πάντα για την Πολιτική</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Σε όλες τις στήλες'><div class='widget Image' data-version='1' id='Image3'>
<h2>...</h2>
<div class='widget-content'>
<a href='http://www.exofitsio.blogspot.com'>
<img alt='...' height='259' id='Image3_img' src='http://3.bp.blogspot.com/-bc7Mrnpo6Yk/Vsc-4zDabyI/AAAAAAAChBs/qfYA7AyM7LA/s1600-r/cropped-wheel.png' width='900'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7034872565373344379&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Κύριος'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Τετάρτη, 25 Μαρτίου 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='data:image/jpeg;base64,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' itemprop='image_url'/>
<meta content='7034872565373344379' itemprop='blogId'/>
<meta content='6258357364897938084' itemprop='postId'/>
<a name='6258357364897938084'></a>
<h3 class='post-title entry-title' itemprop='name'>
 Η ΕΚΚΛΗΣΙΑ ΕΞΑΚΟΛΟΥΘΕΙ ΠΡΟΚΛΗΤΙΚΑ ΝΑ ΚΩΦΕΥΕΙ ΣΤΑ ΚΕΛΕΥΣΜΑΤΑ ΤΗΣ ΤΑΛΑΙΠΩΡΗΜΕΝΗΣ ΚΟΙΝΩΝΙΑΣ ΚΑΙ ΟΙ ΠΡΟΥΧΟΝΤΕΣ ΕΚΤΟΣ ΕΛΑΧΙΣΤΩΝ ΕΞΑΙΡΕΣΕΩΝ ΔΕΝ ΠΡΟΣΦΕΡΟΥΝ
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6258357364897938084' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<br />
<img height="425" src="data:image/jpeg;base64,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" width="640" /><br />
<br />
<br />
Oι πολίτες υποφέρουν. Κλεισμένοι στα σπίτια τους την μεταμνημονιακή εποχή οι Έλληνες, την ξαναζούν με τον πλέον τραγικό τρόπο, με μειώσεις μισθών, ανεργία και τον φόβο του ιού να κτυπά την πόρτα τους. Σε αυτές τις δύσκολες στιγμές, αδιαφορούν οι προύχοντες του τόπου. Ελάχιστα δίνουν από τις τεράστιες περιουσίες τους. Επίσης καθοριστική, είναι και η στάση της Ιεραρχίας. Κουβέντα&#8230;<br />
<a name='more'></a><br />
<br />
Ούτε ένας ψίθυρος. Η Εκκλησία της Ελλάδος, διαθέτει μια τεράστια περιουσία. Δεν θα σταθούμε στην ανεύθυνη  στάση της απέναντι στους πιστούς, στην αρχική της αντιμετώπιση του ιού. Θα σταθούμε όμως και θα επιμείνουμε στην τωρινή στάση της. Τι προσφέρει στους πιστούς της; Που είναι η προσφορά της;<br />
Kι επίσης καλό θα ήταν η κάθε προσφορά από επιχειρήσεις να δίνεται στην δημοσιότητα. Τέτοιες ώρες αυτές οι κινήσεις, είναι κάτι περισσότερο από χρήσιμες, γιατί δείχνουν αλληλεγγύη.<br />
Στον διαδικτυακό χώρο, βρήκαμε τις παρακάτω προσφορές και τις δημοσιεύουμε. Άντε μήπως ξυπνήσουν ορισμένοι, αφού καθώς φαίνεται η κυβέρνηση παραμένει στις παρακλήσεις προς τους προύχοντες και δεν τους πιέζει να δώσουν, γιατί αυτό απαιτεί η εθνική συνείδηση και το ανθρώπινο καθήκον τους.<br />
Αθηναϊκή Ζυθοποιία: 100 χιλιάδες μάσκες<br />
Motor oil: 50 αναπνευστήρες υψηλής τεχνολογίας<br />
Παπαστράτος: 50 αναπνευστήρες για ΜΕΘ<br />
Ίδρυμα Λάτση: Ενίσχυση εξοπλισμού ΜΕΘ Θριασίου<br />
Γιώτης:  20 αναπνευστήρες<br />
ΜΕΓΑ: 20 νοσοκομειακές κλίνες για ΜΕΘ&#8230;<br />
(συνεχίζεται&#8230;.)</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Αναρτήθηκε από
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/11255079168507541978' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/11255079168507541978' rel='author' title='author profile'>
<span itemprop='name'>exofitsio</span>
</a>
</span>
</span>
<span class='post-timestamp'>
στις
<meta content='http://www.politicsnews.gr/2020/03/blog-post_25.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.politicsnews.gr/2020/03/blog-post_25.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-03-25T14:29:00+02:00'>2:29 μ.μ.</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-158244774'>
<a href='https://www.blogger.com/post-edit.g?blogID=7034872565373344379&postID=6258357364897938084&from=pencil' title='Επεξεργασία ανάρτησης'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6258357364897938084&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><span class='share-button-link-text'>Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6258357364897938084&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6258357364897938084&target=twitter' target='_blank' title='Μοιραστείτε το στο Twitter'><span class='share-button-link-text'>Μοιραστείτε το στο Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6258357364897938084&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Μοιραστείτε το στο Facebook'><span class='share-button-link-text'>Μοιραστείτε το στο Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7034872565373344379&postID=6258357364897938084&target=pinterest' target='_blank' title='Κοινοποίηση στο Pinterest'><span class='share-button-link-text'>Κοινοποίηση στο Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Δεν υπάρχουν σχόλια:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Δημοσίευση σχολίου</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7034872565373344379&postID=6258357364897938084' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/530446030-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- greekpoliticsnews_main_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="4878295983"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.politicsnews.gr/2020/03/50-135-28-37.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'>Νεότερη ανάρτηση</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.politicsnews.gr/2020/03/blog-post.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>Παλαιότερη Ανάρτηση</a>
</span>
<a class='home-link' href='http://www.politicsnews.gr/'>Αρχική σελίδα</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='http://www.politicsnews.gr/feeds/6258357364897938084/comments/default' target='_blank' type='application/atom+xml'>Σχόλια ανάρτησης (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image1'>
<h2>Τα πάντα για την ενημέρωση.</h2>
<div class='widget-content'>
<a href='http://www.exofitsio.blogspot.gr'>
<img alt='Τα πάντα για την ενημέρωση.' height='64' id='Image1_img' src='http://1.bp.blogspot.com/-9bh6kAVFXMM/Vsc9PE3fOGI/AAAAAAAChBU/M1lQBXa2gmM/s1600-r/exofitsio-blogspot.png' width='290'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7034872565373344379&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<div style="width:250px;text-align:center;"><iframe src="http://eortologio.net/widget.php?color=FFFFFF&color2=eb1b0c&bgcolor=BD2015&width=250&height=280"	
			 width="250" height="280" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><a style="font-size:13px;color:#404040;text-decoration:none;text-shadow: 0px 1px 0px #F0F0F0" href="http://www.eortologio.net" target="_blank">Εορτολόγιο</a> &#160;</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7034872565373344379&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- politicssidebar300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-slot="6329109180"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7034872565373344379&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div style="width:250px;text-align:left;line-height:11px;">
        <iframe src="http://programmatileorasis.gr/ticker_vscroll_show.php?speed=1500&width=250&height=250&sr=&font=10"
         width="250" height="250" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
	<br /><div style="font-size:10px;background-color:#363942;"><a style="font-size:10px;color:#dad7ce;text-decoration:none;" href="http://programmatileorasis.gr" target="_blank">Programma TV</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7034872565373344379&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- greekpoliticsnews_sidebar-right-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="6355029189"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7034872565373344379&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- politicssidebar600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4698051677506382"
     data-ad-slot="1898909589"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7034872565373344379&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Υποσέλιδο'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Θέμα Απλό. Εικόνες θέματος από <a href='http://www.istockphoto.com/googleimages.php?id=4311112&platform=blogger&langregion=el' target='_blank'>i-bob</a>. Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7034872565373344379&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3638369130-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>